Interopérabilité du chiffrement

Suite à un problème dans le déchiffrement dans sylabe d’objets chiffrés via la commande openssl, et vice versa, la diffusion des nouvelles versions de la librairie de nebule en php est suspendu.

Voir la description du problème de OpenSSL et la cryptographie.

Comments are closed.